express tools

dudas y consultas sobre AutoCad

Moderador: Moderadores

Responder
dallue
Auxiliar
Mensajes: 43
Registrado: Mié Abr 23, 2008 1:07 pm

express tools

Mensaje por dallue » Mar May 18, 2010 1:35 pm

la pregunta del millón, he actualizado a la 2011, pero creo q en la instalación no cargué las express. La cuestión es q luego migré los parámetros de la 2010 a la 2011 y me cargó el menú de Express en la barra de herramientas, pero clico cualquiera y no lo reconoce, probé a poner en teclado expresstools para cargarla pero me dijo "tu tia"...y luego para verificar que no las tenía comprobé en el directorio de Autodesk/Autocad 2010/Express... que realmente no tenía ningún archivo de estas. Probé a hacer el bestia y copiar todo el directorio de express de 2010 a 2011 pero nada de nada, no las carga. Tenemos un contrato de subscripción de autodesk pero de aquí a q me llegue la solución puede darme semanas, mejor probar con vosotros en el foro...

alguna idea rápida???

pd: pq no dejan de molestar y las incluyen por defecto en cada versión...no sé, son ganas de liar no???

saludos y gracias¡¡¡

luisgi

Mensaje por luisgi » Mar May 18, 2010 2:08 pm

Hola.... las express tools no se instalan de forma predeterminada al instalar el programa, para que se instalen le has de decir "instalación personalizada".
Bien.. dicho esto, tranquilo.... vas al panel de control, instalar desinstalar programas y sobre AutoCAD clicas como si fueras a desinstalar, te saldrá un menú, entre ellos "añadir componentes" seleccionas dicho menú y desde ahí te dará la opción de las express.
Suerte.

Responder